#basket
New messages Members Forum rules Search RSS
Page 1 of 11
Forum » For webmasters » uCoz » Problem with Traction template
Problem with Traction template
DavorDate: Wednesday, 25.01.2012, 15:45 | Message # 1
Group: Users
Posts: 5
Awards: 0
Status: Offline
I try to use blog module and everything is working well but when I add the article he appeared in all existing categories on the blog...

I add only one article in the categories so it is impossible to appear in all, and yet there it is... dry smile


Message edited by Davor - Wednesday, 25.01.2012, 16:00
 
adminDate: Wednesday, 25.01.2012, 16:52 | Message # 2
Group: Verified
Posts: 187
Awards: 8
Status: Offline
Davor, this is something with the settings module blog. Show me your website.
 
DavorDate: Wednesday, 25.01.2012, 16:58 | Message # 3
Group: Users
Posts: 5
Awards: 0
Status: Offline
admin, I checked all the settings 3x, but its possible that something i missed..

Site url:

http://infoportal.ucoz.org/
 
adminDate: Wednesday, 25.01.2012, 17:10 | Message # 4
Group: Verified
Posts: 187
Awards: 8
Status: Offline
Davor, your urls blog/2, blog/3 etc. is mistake. Normal link is blog/1/1-0-1, blog/2/1-0-2.
 
DavorDate: Wednesday, 25.01.2012, 17:20 | Message # 5
Group: Users
Posts: 5
Awards: 0
Status: Offline
admin, ok i sloved tnx smile

I added manually extensions of the link in the menu smile
 
adminDate: Wednesday, 25.01.2012, 17:22 | Message # 6
Group: Verified
Posts: 187
Awards: 8
Status: Offline
Good luck happy
 
Forum » For webmasters » uCoz » Problem with Traction template
Page 1 of 11
Search: