#basket
New messages Members Forum rules Search RSS
Page 1 of 212»
Forum » For webmasters » uCoz » YellowStroke Template
YellowStroke Template
StudioWebsitesDate: Wednesday, 08.02.2012, 02:24 | Message # 1
Group: Users
Posts: 1
Awards: 0
Status: Offline
TO CHANGE THE COMMENTS COLOR!

Find this code in css:

Code


.cBlock1, .cBlock2 {
   background: url("/img/fade.png") repeat-x scroll 0 0 #FFFFFF;
   border: 1px solid #EAEAEA;
   padding: 10px;
}


Replace with:
Code


.cBlock1, .cBlock2 {
   background: none repeat scroll 0 0 #1B1B1B;
   border: 1px solid #1B1B1B;
   padding: 10px;
}  

Added (08.02.2012, 02:24)
---------------------------------------------
TO CHANGE THE CODE MESSAGE!

find the code below:

Code

.codeMessage {
     background: none repeat scroll 0 0 #FFFFFF;
     font-size: 9px;
}


Change it with
Code

.codeMessage {
     background: none repeat scroll 0 0 #2D2D2D;
     font-size: 9px;
}


Any other questions post below!!


Devin Miller
Chief Executive Officer & Designer
studiowebsites@yahoo.com
 
ProdekDate: Thursday, 09.02.2012, 22:09 | Message # 2
Group: Users
Posts: 7
Awards: 0
Status: Offline
I've download this template but the slider it not show up. Can someone help me!
 
Filip5Date: Thursday, 09.02.2012, 22:27 | Message # 3
Group: Verified
Posts: 117
Awards: 4
Status: Offline
Prodek, give me link to your website
 
ProdekDate: Thursday, 09.02.2012, 22:31 | Message # 4
Group: Users
Posts: 7
Awards: 0
Status: Offline
http://prodandaniel.com/ this is my site! A moment ago i notice in the template live preview that it should be a css Folder i dont have it!
 
Filip5Date: Thursday, 09.02.2012, 23:06 | Message # 5
Group: Verified
Posts: 117
Awards: 4
Status: Offline
The css file is there( named style). Use it and replace your style sheet in css design.
If this wont help,chceck if you uploaded all pictures on ucoz.
 
ProdekDate: Thursday, 09.02.2012, 23:11 | Message # 6
Group: Users
Posts: 7
Awards: 0
Status: Offline
i've change the style sheet i have all the images uploaded and still not working!
 
Filip5Date: Thursday, 09.02.2012, 23:33 | Message # 7
Group: Verified
Posts: 117
Awards: 4
Status: Offline
If you want,give me details to acess your cp and I upload those files instead of you...
 
ProdekDate: Thursday, 09.02.2012, 23:54 | Message # 8
Group: Users
Posts: 7
Awards: 0
Status: Offline
I fix it! it was a type mistake! If anybody get on this problem search every " $HOME_PAGE_LINK " in the slide <div> and put after it " / " . an example $HOME_PAGE_LINK$/js/jquery.nivo.slider.pack.js . thanks for help anyway.
 
Filip5Date: Friday, 10.02.2012, 00:36 | Message # 9
Group: Verified
Posts: 117
Awards: 4
Status: Offline
Ah smile Then you made mistake during the css posting...Nice work anyway...
 
ProdekDate: Friday, 10.02.2012, 16:11 | Message # 10
Group: Users
Posts: 7
Awards: 0
Status: Offline
yes it was my mistake but not during the css posting. In the common settings i've change my homepage and put my link whithout " / " at end. Anyway i'm glad that you try to help me and I hope that other people will learn from my mistake biggrin smile
 
rajDate: Tuesday, 28.02.2012, 00:29 | Message # 11
Group: Users
Posts: 6
Awards: 0
Status: Offline
I have installed yellowstroke template on my website go-tirupati.ucoz.com, though everything works fine, however i am not seeing a yellow stroke which appears in the middle of the website. can you please advice?

Message edited by raj - Tuesday, 28.02.2012, 00:29
 
nyhatusDate: Tuesday, 13.03.2012, 03:06 | Message # 12
Group: Users
Posts: 2
Awards: 0
Status: Offline
Very good template but there is no welcome and log out for users... and also no facebook and twitter share buttons... How can ı add them? Or is there a way to do it? thanks..
 
UndisPutedDate: Tuesday, 13.03.2012, 21:42 | Message # 13
Group: Verified
Posts: 245
Awards: 4
Status: Offline
nyhatus, You can logout on the top userbar (blue) and when its about buttons, you can make a new menu and add links or buttons with links in it there...

 
holdosimeheszetDate: Tuesday, 20.03.2012, 18:04 | Message # 14
Group: Users
Posts: 2
Awards: 0
Status: Offline
Hi there! I've got a little problem if U can help me out.
On my page everything is okay untill i am logged in. But after logging out, or visiting the page without registration, the content goes to the left side in Internet explorer. With chrome and firefox it's good, i mean nothing different in the logged in and out appereance. Anyone have a solution for this?

My page: holdosimeheszet.ucoz.com


Message edited by holdosimeheszet - Tuesday, 20.03.2012, 18:04
 
UndisPutedDate: Tuesday, 20.03.2012, 20:03 | Message # 15
Group: Verified
Posts: 245
Awards: 4
Status: Offline
holdosimeheszet, All ucoz templates works better with firefox, the pop up hints that shows in the right lower corner tells you to use firefox. I dont think there is anything to do, keep using firefox, then everything should be just fine.

 
Forum » For webmasters » uCoz » YellowStroke Template
Page 1 of 212»
Search: