#basket
New messages Members Forum rules Search RSS
Page 1 of 11
Forum » For webmasters » Template installation » Problem HELP!!
Problem HELP!!
xsideDate: Thursday, 08.03.2012, 11:32 | Message # 1
Group: Users
Posts: 1
Awards: 0
Status: Offline
I have this site for a period of time http://torrentzone.ucoz.ro/ and i start to have problem now! On the all of pages apper something red and the section AD unit is not down. Please help me to fix this! cry
 
Filip5Date: Thursday, 08.03.2012, 12:54 | Message # 2
Group: Verified
Posts: 117
Awards: 4
Status: Offline
xside, what changes did you do in the css code?
 
Xside2661Date: Thursday, 08.03.2012, 17:18 | Message # 3
Group: Users
Posts: 3
Awards: 0
Status: Offline
I changed just the backround and the color of the site. I copied the original CSS of the theme but still doesn't work sad
 
UndisPutedDate: Friday, 09.03.2012, 00:40 | Message # 4
Group: Verified
Posts: 245
Awards: 4
Status: Offline
xside, Have you tried to reinstall the Template builder?

 
Filip5Date: Friday, 09.03.2012, 14:11 | Message # 5
Group: Verified
Posts: 117
Awards: 4
Status: Offline
Xside2661, show me your css code.
 
Xside2661Date: Saturday, 10.03.2012, 12:14 | Message # 6
Group: Users
Posts: 3
Awards: 0
Status: Offline
I changed the theme but the same problem the section (Copyright MyCorp © 2012 | Website Builder Templates) is not on the down side of the site and the color is white.
 
Filip5Date: Saturday, 10.03.2012, 12:32 | Message # 7
Group: Verified
Posts: 117
Awards: 4
Status: Offline
You probably edited something wrong, please set-up page to its oroginal pattern and I ll help you step by step to change all the things.
 
Xside2661Date: Wednesday, 14.03.2012, 18:50 | Message # 8
Group: Users
Posts: 3
Awards: 0
Status: Offline
http://torrentzone.ucoz.ro/css/style.css this is Style Css i deleted a part of Footer section and the red image disappear bus still i can't click on anithing!
 
UndisPutedDate: Wednesday, 14.03.2012, 23:54 | Message # 9
Group: Verified
Posts: 245
Awards: 4
Status: Offline
The footer code u change has nothing to do with Ad unit. Have you reinstalled the CSS for the unit? Here is the footer code if you wanna replace it
Code
/* Footer */
.bodylevel-high #rt-footer {background: url(../images/main-bg.png) 50% 0 repeat-x;color: #999;}
#rt-footer .title {color: #ccc;}
#rt-footer .title span {color: #999;}
#rt-footer a:hover {color: #fff;}
.bodylevel-high #rt-copyright {background: url(../images/footer-main.png) 50% 0 no-repeat;color: #9D3131;}
#rocket, #gantry-logo {background: url(../images/copyright.png) 0 0 no-repeat;}
#gantry-totop {color: #9D3131;}
#gantry-resetsettings a {color: #9D3131;}
#gantry-resetsettings a:hover {color:#fff;}


Try to reinstall all 3 css codes of REKLAMA, REKLAMAS, REKLAMASS


 
Forum » For webmasters » Template installation » Problem HELP!!
Page 1 of 11
Search: